Risks
Advisories
Browse
or
or
CentOS Errata and Security Advisory - Low CentOS 5 OpenIPMI Update (CESA-2013:0123)
CentOS Errata and Security Advisory 2013:0123 Low

Upstream details at : https://rhn.redhat.com/errata/RHSA-2013-0123.html

The following updated files have been uploaded and are currently
syncing to the mirrors: ( sha256sum Filename )

i386:
c075b789b215b4f30df16939f0df7789bce7a3a12956d5ef0b6f2ed4435600e9 
OpenIPMI-2.0.16-16.el5.i386.rpm
7673382757f768e8d1a10f650ab0df4948181f8fdd28eccc7b9b375750b8aa89 
OpenIPMI-devel-2.0.16-16.el5.i386.rpm
464957642e98cc5a5b18ef26a3af24c0cedad96df5d089a622a48f007f324bfc 
OpenIPMI-gui-2.0.16-16.el5.i386.rpm
66f9a57ff9e89e6eb3466834b293e5885ef4dc57d182ea9da8f029edc6c47be6 
OpenIPMI-libs-2.0.16-16.el5.i386.rpm
65c532c9846f9eac00e913968620be5834281f8de5099acc5b7b13bd03ef8d35 
OpenIPMI-perl-2.0.16-16.el5.i386.rpm
41bdedc6fcef28a03efd73064ec67a83f47774e5449c3bb638d6eaeecee5a7db 
OpenIPMI-python-2.0.16-16.el5.i386.rpm
d23af590b91b1c8be7a033864a0c9772621460629b0d976944df40971e7a95b4 
OpenIPMI-tools-2.0.16-16.el5.i386.rpm

x86_64:
998a4975eea3e7722d5fb322cb76d77106db0eebf039875a8d0cea5fd72e9a0a 
OpenIPMI-2.0.16-16.el5.x86_64.rpm
7673382757f768e8d1a10f650ab0df4948181f8fdd28eccc7b9b375750b8aa89 
OpenIPMI-devel-2.0.16-16.el5.i386.rpm
b7e31d299ec8353fa69aa51baf54c6c2cfd6136da8cf64e19c8f208a31c7bfe7 
OpenIPMI-devel-2.0.16-16.el5.x86_64.rpm
c114b702ed40eef82f8442761e81c6a1eccaca435d8fc968130a3c7b5ada11b6 
OpenIPMI-gui-2.0.16-16.el5.x86_64.rpm
66f9a57ff9e89e6eb3466834b293e5885ef4dc57d182ea9da8f029edc6c47be6 
OpenIPMI-libs-2.0.16-16.el5.i386.rpm
376b8d510543fa32214213a2677ebe1a0c501f358c339e2b279bbdc9a4578fa1 
OpenIPMI-libs-2.0.16-16.el5.x86_64.rpm
a6095070fbbb50a7480b6ff294c3f215596a714fbdbab40259bbc98bf0271c9a 
OpenIPMI-perl-2.0.16-16.el5.x86_64.rpm
1991da205f284752976f1b42f21c12f0e57071222faa119d5490fe22eb1f23ca 
OpenIPMI-python-2.0.16-16.el5.x86_64.rpm
ed862851db20477c82b5bd6d1040db9153be45e2cbe965d74c39f97fbeaedcb0 
OpenIPMI-tools-2.0.16-16.el5.x86_64.rpm

Source:
e2efe98878e5d94e40256c1f4962067085999a0507e3836084941fc21bbfd0d2 
OpenIPMI-2.0.16-16.el5.src.rpm




Spotlight

Staples customers likely the latest victims of credit card breach

Posted on 21 October 2014.  |  Multiple banks say they have identified a pattern of credit and debit card fraud suggesting that several Staples Inc. office supply locations in the Northeastern United States are currently dealing with a data breach.


Weekly newsletter

Reading our newsletter every Monday will keep you up-to-date with security news.
  



Daily digest

Receive a daily digest of the latest security news.
  

DON'T
MISS

Thu, Oct 23rd
    COPYRIGHT 1998-2014 BY HELP NET SECURITY.   // READ OUR PRIVACY POLICY // ABOUT US // ADVERTISE //